[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050428] Re: 2.1.5 で動いていたSkyboardが2.5 で動作せず


 こんばんは、加藤です。

  本題とはあまり関係ないところに反応します。

In message "[vine-users:050426] Re: 2.1.5 で動いていた Skyboardが 2.5 で動作せず",
"sakata" <sakata _at_ ss.iij4u.or.jp> wrote:

> が、PHP4が--with-pgsqlでコンパイルされていないようで(どして?)

  外部モジュールになっているからだと思います。php-pgsql を入れて、
 /etc/php.ini を適切に設定すれば動くと思います。

--  ________________________________
  _/_/  Tomohiro "Tomo-p" KATO
 _/_/  e-mail : tomop _at_ teamgedoh.net
_/_/  http://www.teamgedoh.net/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: