[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:050475] Re: PHP4 のインストールについて


新田と申します

On Wed, 15 May 2002 00:37:32 +0900
"Hideki Hayashi" <zbj45293 _at_ boat.zero.ad.jp> wrote:

> vine-linux2.1.5で、php4をインストールしたいのですが、ftpサイトにphpの
> rpmパッケージが見あたりません。

apt を使っても見付かりませんか?
ソースからインストールしたいとのことなので

    # apt-get sources php

でとって来れると思うのですが…

# 一応 FTP サイトを確認してみましたが
# VinePlus/2.1/SRPMS にありますね> php-4.0.4-1vl1.src.rpm

----------------------------------------
 新田 克典  <nitta _at_ g-a.dyn.to>

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: