[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:055999] 更新・障害 修正ファイルを探しています


青木@栃木 と申します。

Vine 2.1.5 を使っています。ホームページのVine Linux 2.x/i386の更新/障害
情報 をもとに更新/障害 の修正ずみパッケージを探していますが、以下のファ
イルがみつかりません。存在しないのでしょうか?ほとんどすべてのmirror
site をあたりましたがみつけられませんでした。

tkinter-1.5.2-28vl3.21x.i386.rpm
namazu-2.0.12-0vl0.21x.i386.rpm
namazu-devel-2.0.12-0vl0.21x.i386.rpm

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」