[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:056167] Re: apt-get upgrade から外したいパッケージ


市川@市川市と申します。

> どうやってもpostfixがupgradeに引っかかってしまいます。

どなたかが前にも書いていらっしゃいましたが、apt のキャッシュが残ってい
るとそうなるようです。/var/cache/apt/{pkgcache.bin,srcpkgcache.bin} を
一度削除すれば良いはずです。不安があれば名前変更等にして下さい。
-- 
ichikawa <ichikawa _at_ rd6.so-net.ne.jp>
http://www001.upp.so-net.ne.jp/ichikawa/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: