[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:056211] /etc/issue?


sheemer@沖縄です。apt-get upgradeと/etc/issueについて

ノートPCにVine2.5CRをインストールして使っています。その後のアップデート
その他はapt-get update;apt-get upgradeで行なっています。先日ふと
気がついたら/etc/issueが;

==
Vine Linux 2.6CR (La Fleur de Bouard)
Kernel 2.4.18-0vl3 on an i686
==
になっていました。アップグレードのどこかで書き換えられたのでしょうか。

-- 
KYUSHIMA Masahiro, MD
Division of Cardiology, 
Chief, Division of Medical Informatics,
Okinawa Chubu Hospital, Okinawa, Japan. +81-98-875-6743(fax)
http://www.ryukyu.ne.jp/~sheemer/

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: