[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:056425] Re: オープンリレーSPAM MAIL.


花井@京都です.

From: Mitsuhiro ABE <abem _at_ post.kek.jp>
> http://www.paladincorp.com.au/unix/spam/spamlart/の不正中継チェックは、
> Vine2.1.5、Vine2.5/6 に関わらず、regexp の設定をしないと、
> 失敗するという新たな問題が発覚しました。

確かに,Vine-2.5 では Potentially Vulnable といわれます.
Slackware 8.0 や 8.1 の sendmail (8.11.4 or 8.12.4) では 
default のままでも OK になりますので,Vine の Postfix の
default が少し甘いというのは否定できないですね.

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
References: