[Subject Prev][Subject Next][Thread Prev][Thread Next][Subject Index][Thread Index]

[vine-users:056781] Re: Vine2.6r1がInstallできない


高橋さん、こんばんは。田添 一哉です。


>>しかし不具合1はどうしてもだめです

 ところで、問題の PC はどのようなスペックなのでしょうか?これまでの発
言を読み直しましたが、一度も触れられていないようですので。

>>> > のところで、フリーズします
>>> > kernel2.4のリリース前ごろ、
>>> > pentium3 800MHZはinstallできない旨の記事が記憶にあるのですが
>>> > 記憶違いでしょうか。

 ディストリビューションは異なりますが、Redhat 系のディストリビューショ
ンに、別途入手した kernel 2.4.18 を P4/1.5GHz に導入しましたが、問題な
く起動しました。

 まさかとは思いますが、一度試しに Windows でも入れてみて、正常にインス
トールが終了するか、試してみることも有効だと思います。ハードウェアトラ
ブルが内在しているような気がします。


-----This Message was Written at 2002/12/08(日) AM 00:37:10---------
            田添 一哉(Kazuya Tazoe) who is called "ThinkPad Lover"
                HomePage URL  http://www.thinkpad-lover.org/
               Windows XP Professional on ThinkPad T21(2647-9AJ)

この情報があなたの探していたものかどうか選択してください。
yes/まさにこれだ!   no/違うなぁ   part/一部見つかった   try/これで試してみる

あなたが探していた情報はどのようなことか、ご自由に記入下さい。特に「まさにこれだ!」と言う場合は記入をお願いします。
例:「複数のマシンからCATV経由でipmasqueradeを利用してWebを参照したい場合の設定について」
Follow-Ups: References: